Problemi con Chrome

Vai
4 Anni 8 Mesi fa - 4 Anni 8 Mesi fa #194 da ranculybo1987
COM_KUNENA_MESSAGE_CREATED_NEW
Ragazzi, nell'augurio che si possa raggiungere il traguardo su Ulele (e io sono fiducioso), vi volevo comunicare che personalmente ho problemi ad accedere al sito usando il browser Chrome, mentre non ho avuto nessun problema con l'Explorer.
Ve lo comunico perché nel caso il problema non fosse solo mio, potrebbe essere spiacevole (soprattutto a pochi giorni della scadenza del progetto) che alcuni utenti non possano accedere al sito di riferimento

Si prega Accedi o Crea un account a partecipare alla conversazione.

  • nicola urbinati
  • Visitatori
  • Visitatori
4 Anni 8 Mesi fa - 4 Anni 8 Mesi fa #42 da nicola urbinati
COM_KUNENA_MESSAGE_REPLIED_NEW
Ciao!

Strano quanto dici, utilizziamo proprio Chrome come browser di test.
Che tipo di problemi hai verificato nello specifico?

Grazie mille!

Si prega Accedi o Crea un account a partecipare alla conversazione.

Vai
4 Anni 8 Mesi fa - 4 Anni 8 Mesi fa #46 da ranculybo1987
COM_KUNENA_MESSAGE_REPLIED_NEW
Mi compariva lo sfondo di FATE italia ma invece del normale contenuto diceva: pagina non trovata. Da prima il problema compariva nel SRD e dopo non mi ha fatto vedere nessuna pagina. Comunque ora il problema sembra superato, nel caso si ripresenti ve lo comunicheró.

Si prega Accedi o Crea un account a partecipare alla conversazione.

  • nicola urbinati
  • Visitatori
  • Visitatori
4 Anni 8 Mesi fa - 4 Anni 8 Mesi fa #6 da nicola urbinati
COM_KUNENA_MESSAGE_REPLIED_NEW
Grazie mille della segnalazione, nel caso facci sapere!

Si prega Accedi o Crea un account a partecipare alla conversazione.

Powered by Forum Kunena